<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Stockisti: indagini in corso per presunta evasione fiscale | TecnoYouth</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Presunta evasione fiscale da parte dei famosi Stockisti, scopri tutti i dettagli ora!"/>
<link rel="canonical" href="https://www.tecnoyouth.it/news/stockisti-presunta-evasione-fiscale-37788" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stockisti: indagini in corso per presunta evasione fiscale | TecnoYouth" />
<meta property="og:description" content="Presunta evasione fiscale da parte dei famosi Stockisti, scopri tutti i dettagli ora!" />
<meta property="og:url" content="https://www.tecnoyouth.it/news/stockisti-presunta-evasione-fiscale-37788" />
<meta property="og:site_name" content="TecnoYouth" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-07-06T16:21:15+02:00" />
<meta property="article:modified_time" content="2017-07-06T16:55:06+02:00" />
<meta property="og:updated_time" content="2017-07-06T16:55:06+02:00" />
<meta property="og:image" content="https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stockisti-presunta-evasione-fiscale.jpg" />
<meta property="og:image:width" content="1207" />
<meta property="og:image:height" content="853" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Feed" href="https://www.tecnoyouth.it/feed" />
<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Feed dei commenti" href="https://www.tecnoyouth.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Stockisti: indagini in corso per presunta evasione fiscale Feed dei commenti" href="https://www.tecnoyouth.it/news/stockisti-presunta-evasione-fiscale-37788/feed" />
<link rel='stylesheet' id='ev-genesis-css'  href='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.tecnoyouth.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://www.tecnoyouth.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css'  href='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/vendor/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/popovers/resources/popovers.css' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/css/fontello.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/js/responsive-nav.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/js/modernizr.custom.js'></script>
<link rel='https://api.w.org/' href='https://www.tecnoyouth.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tecnoyouth.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tecnoyouth.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.tecnoyouth.it/?p=37788' />
<link rel="alternate" type="application/json+oembed" href="https://www.tecnoyouth.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnoyouth.it%2Fnews%2Fstockisti-presunta-evasione-fiscale-37788" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tecnoyouth.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnoyouth.it%2Fnews%2Fstockisti-presunta-evasione-fiscale-37788&#038;format=xml" />
<link rel="icon" href="https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/images/favicon.ico" />
<link rel="pingback" href="https://www.tecnoyouth.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31674268-1', 'auto');
ga('set', 'anonymizeIp', true); 
  ga('send', 'pageview')

</script>
	<script type="text/javascript">
	function _gaLt(event){
		var el = event.srcElement || event.target;

		/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
		while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
			el = el.parentNode;
		}

		if(el && el.href){
			/* link */
			var link = el.href;
			if(link.indexOf(location.host) == -1 && !link.match(/^javascript:/i)){ /* external link */
				/* HitCallback function to either open link in either same or new window */
				var hitBack = function(link, target){
					target ? window.open(link, target) : window.location.href = link;
				};
				/* Is target set and not _(self|parent|top)? */
				var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
				/* send event with callback */
				ga(
					"send", "event", "Click su link in Uscita", link,
					document.location.pathname + document.location.search,
					{"hitCallback": hitBack(link, target)}
				);

				/* Prevent standard click */
				event.preventDefault ? event.preventDefault() : event.returnValue = !1;
			}

		}
	}

	/* Attach the event to all clicks in the document after page has loaded */
	var w = window;
	w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
	 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
	</script>
<!--start cookie consent-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<style>
.cc-revoke, .cc-window {
    font-size:12px; 
    line-height: 1.4em;
}
.cc-floating.cc-theme-classic {
    padding: 0.8em;
}
.cc-btn {
    padding: .1em;
}
.cc-revoke, .cc-window {
    z-index: 99999999999999999999 !important;
}
</style>
<script>
jQuery(document).ready(function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Utilizziamo cookie tecnici o assimilati e cookie di profilazione di terze parti in forma aggregata, per rendere più agevole la navigazione e garantire la migliore fruizione dei servizi. Chiudendo questo banner o cliccando qualunque elemento acconsenti all'uso dei cookie.",
    "dismiss": "Accetta",
    "link": "Maggiori Info",
    "href": "http://www.tecnoyouth.it/cookie-policy-estesa-tecnoyouth-it"
  },
	dismissOnScroll : 1
});

jQuery(window).scroll(function(){
	jQuery('.cc-banner, .cc-window').fadeOut(800);
});

});
</script>
<!--end cookie consent-->
</head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1727296337490685');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1727296337490685&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<body class="post-template-default single single-post postid-37788 single-format-standard content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area">
		<div id="header-logo">
			<a title="TecnoYouth" href="https://www.tecnoyouth.it">Home</a>
			<span class="payoff">Il lato giovane della tecnologia</span>
		</div></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.tecnoyouth.it/" role="search"><meta itemprop="target" content="https://www.tecnoyouth.it/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-595e6170edc261.48520079">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-595e6170edc261.48520079" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary nav-collapse" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-36000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a href="https://www.tecnoyouth.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tecnoyouth.it/android" itemprop="url"><span itemprop="name">Android</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tecnoyouth.it/apple" itemprop="url"><span itemprop="name">Apple</span></a></li>
<li id="menu-item-35462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35462"><a href="https://www.tecnoyouth.it/applicazioni" itemprop="url"><span itemprop="name">App</span></a></li>
<li id="menu-item-34176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34176"><a href="https://www.tecnoyouth.it/smartphone" itemprop="url"><span itemprop="name">Smartphone</span></a></li>
<li id="menu-item-34177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34177"><a href="https://www.tecnoyouth.it/tablet" itemprop="url"><span itemprop="name">Tablet</span></a></li>
<li id="menu-item-35466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35466"><a href="https://www.tecnoyouth.it/telefonia" itemprop="url"><span itemprop="name">Telefonia</span></a></li>
<li id="menu-item-34175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34175"><a href="https://www.tecnoyouth.it/pc" itemprop="url"><span itemprop="name">PC</span></a></li>
<li id="menu-item-15785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15785"><a href="https://www.tecnoyouth.it/offerte" itemprop="url"><span itemprop="name">Offerte</span></a></li>
<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.tecnoyouth.it/guide" itemprop="url"><span itemprop="name">Guide</span></a></li>
<li id="menu-item-34174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34174"><a href="https://www.tecnoyouth.it/console" itemprop="url"><span itemprop="name">Console</span></a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.tecnoyouth.it/giochi" itemprop="url"><span itemprop="name">Giochi</span></a></li>
<li id="menu-item-24443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24443"><a href="https://www.tecnoyouth.it/trucchi" itemprop="url"><span itemprop="name">Trucchi</span></a></li>
<li id="menu-item-5900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5900"><a href="https://www.tecnoyouth.it/news" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-36022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36022"><a href="https://www.tecnoyouth.it/recensione" itemprop="url"><span itemprop="name">Recensioni</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.tecnoyouth.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.tecnoyouth.it/news" rel="v:url" property="v:title">News</a> » <span class="breadcrumb_last">Stockisti: indagini in corso per presunta evasione fiscale</span></span></span></span></div><article class="post-37788 post type-post status-publish format-standard has-post-thumbnail category-news entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Stockisti: indagini in corso per presunta evasione fiscale</h1>
</header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.5.6 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:10px 10px 10px 0;">
<style>
.banner_in_alto_reattivo { width: 300px; height: 250px; }
@media(min-width: 500px) { .banner_in_alto_reattivo { width: 300px; height: 250px; } }
@media(min-width: 800px) { .banner_in_alto_reattivo { width: 336px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_in_alto_reattivo -->
<ins class="adsbygoogle banner_in_alto_reattivo"
     style="display:inline-block"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="9752274004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Scommetto che hai già sentito parlare de <strong>Gli Stockisti</strong> vero? Anche io, tempo fa, ti ho parlato della mia personale esperienza che ho avuto <strong><a href="https://www.tecnoyouth.it/recensione/gli-stockisti-affidabile-17814">acquistando su gli Stockisti</a>. </strong></p>
<p>Purtroppo, oggi sul web non si parla di loro, come di consueto, per l&#8217;inizio dei saldi e delle super offerte a cui siamo abituati in questi periodi di shopping selvaggio; piuttosto, sono al centro dell&#8217;attenzione per l&#8217;accusa di evasione fiscale: <span style="text-decoration: underline;">parliamo di oltre 50 milioni di euro</span>.</p>
<p>Tutto ciò non è un brutto sogno ma è confermato dalla <strong>Polizia di Stato</strong> e dall&#8217;<strong>Ufficio delle Dogane</strong> <strong>di Roma</strong>, i quali sono intervenuti tempestivamente ed anche in questo momento stanno investendo tutte le loro forze in un complesso intervento che comprende la collaborazione della Polizia Postale, i quali hanno il compito di oscurare il noto e-commerce.</p>
<p>Le notizie parlano chiaro: la società Maltese che gestiva il sito da circa 5 anni, attraverso un complesso ed ingegnoso &#8220;gioco&#8221;, riusciva a rendere responsabili diverse società come concessionarie uniche ed esclusive per l&#8217;Italia; questo sarebbe l&#8217;apparente motivo per cui, nel corso degli anni, la società collocata in Italia che gestiva il tutto, cambiava costantemente.</p>
<p>Gli inquirenti hanno avuto diverse difficoltà nel cercare di risalire alla &#8220;fonte&#8221;, ma con il passare del tempo sono riusciti a trovare tutti i diretti interessati, tra cui figurano anche diversi commercialisti e collaboratori fiscali (pensa che in rete si parla già di sistema Stockisti).</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.6 -->
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="6898591201"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Dalle ultime indiscrezioni trapelate, si parla di un volume d&#8217;affari che supera i 250 milioni di euro, ed inoltre anche i già citati <strong>50 milioni di euro di evasione.</strong></p>
<p>Girando in rete, ho trovato molte informazioni interessanti e soprattutto molti utenti stanno iniziando a chiedere aiuto e chiarimenti sulla pagina ufficiale del sito online. Ecco alcuni screen.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.6 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unità link reattivo -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:200px;max-width:300px;width:100%;height:130px"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="6348517203"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><img class="aligncenter wp-image-37789" title="Stockisti indagine" src="https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stockisti-indagine-583x1024.jpg" alt="Stockisti indagine" width="450" height="790" srcset="https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stockisti-indagine-583x1024.jpg 583w, https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stockisti-indagine-171x300.jpg 171w, https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stockisti-indagine.jpg 720w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>Eccone un secondo per farvi capire meglio cosa sta accadendo.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-37791 size-full" title="Stocksiti indagine 2017" src="https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stocksiti-indagine-2017-1.jpg" alt="Stocksiti indagine 2017" width="307" height="429" srcset="https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stocksiti-indagine-2017-1.jpg 307w, https://www.tecnoyouth.it/wp-content/uploads/2017/07/Stocksiti-indagine-2017-1-215x300.jpg 215w" sizes="(max-width: 307px) 100vw, 307px" /></p>
<p>Posso dire, che dal mio PC, riesco ancora ad accedere sul sito, tuttavia già in molti si lamentano che esso non è più accessibile già da diverso tempo.</p>
<p>Vuol dire che la polizia postale, sta attuando l&#8217;oscuramento tramite DNS, quindi a breve non sarà possibile accedere più a nessuno.</p>
<p>Inoltre vi confermo che ci saranno ulteriori informazioni durante una conferenza stampa, che dovrebbe essere convocata per domani alle 11 a Roma, dove saranno spiegati tutti i dettagli della faccenda.</p>
<p>Ho riportato i fatti, che sono sotto gli occhi di tutti, aspettiamo inoltre questa conferenza stampa per capire effettivamente cosa sia successo.</p>
<p>Molti si stanno domandando cosa accadrà a chi ha acquistato dei prodotti negli ultimi giorni. Purtroppo a questa domanda è difficile rispondere, tuttavia sulla pagina degli Stockisti, continuano a confermare l&#8217;effettiva operatività dell&#8217;azienda, quindi staremo a vedere nelle prossime ore cosa verrà comunicato.</p>
<p><strong>AGGIORNAMENTO</strong>: Il sito da mobile, da rete TIM non è più raggiungibile.</p>
<p><strong>AGGIORNAMENTO X2</strong>: Apprendo ora che secondo la fonte AGI.IT la Polizia di Stato e l&#8217;Ufficio delle dogane di Roma hanno eseguito 10 arresti per 18 misure cautelari, tuttavia 8 persone sono ancora latitanti.</p>
<p>Inoltre la stessa società che gestiva Gli Stockisti gestiva anche ConsolePlanet, ecco perché online si sente parlare anche di console e videogiochi.</p>
<p style="text-align: right;"><a href="http://www.hdblog.it/2017/07/06/Stockisti-Blitz-Polizia-Stato-Dogane-evasione/" rel="nofollow">Fonte</a></p>

<!-- WP QUADS Content Ad Plugin v. 1.5.6 -->
<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box link fine -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:200px;max-width:300px;width:100%;height:250px"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="5319298801"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tecnoyouth.it/news/stockisti-presunta-evasione-fiscale-37788"
    dc:identifier="https://www.tecnoyouth.it/news/stockisti-presunta-evasione-fiscale-37788"
    dc:title="Stockisti: indagini in corso per presunta evasione fiscale"
    trackback:ping="https://www.tecnoyouth.it/news/stockisti-presunta-evasione-fiscale-37788/trackback" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-06T16:21:15+00:00">6 luglio 2017</time> <span class="entry-categories">Filed Under: <a href="https://www.tecnoyouth.it/news" rel="category tag">News</a></span> </p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src='https://secure.gravatar.com/avatar/0fad7fbe592066593ddb6870fb323269?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fad7fbe592066593ddb6870fb323269?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><h4 class="author-box-title"><strong>Pasquale Mastromattei</strong></h4><div class="author-box-content" itemprop="description"><p>Sono un appassionato di tutto ciò che è tecnologico, amo i PC, ma ora mi sto appassionando molto al sistema operativo di Google, ovvero Android.<br />
Ho e sto avendo tutt'ora a che fare con molti smartphone con cui mi diverto nel modding e nel flash delle Rom cucinate.</p>
</div></section>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.tecnoyouth.it/news/stockisti-presunta-evasione-fiscale-37788';
var disqus_identifier = '37788 https://www.tecnoyouth.it/?p=37788';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'tecnoyouth';
var disqus_title = "Stockisti: indagini in corso per presunta evasione fiscale";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=37788';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text">    
<h3 class="widgettitle widget-title">Categorie articolo&nbsp;&nbsp;&nbsp;</h3>
<ul>
<li><a href="https://www.tecnoyouth.it/news">News</a></li></ul></div></div></section>
		<style> 
		section#text-22
		{
			display:none;
		}
		</style>
		<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Tecnoyouth.it P.IVA-02802870598</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.tecnoyouth.it/contattaci" itemprop="url">Contattaci</a></li>
<li id="menu-item-9686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://www.tecnoyouth.it/chi-siamo" itemprop="url">Chi Siamo</a></li>
<li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="https://www.tecnoyouth.it/privacy" itemprop="url">Informativa Privacy</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37450"><a href="https://www.tecnoyouth.it/cookie-policy-estesa-tecnoyouth-it" itemprop="url">Cookie Policy</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p></p></div></footer>
	<div id="backToTop"><a href="javascript:void(0);"><i class="icon-up-open-big"></i></a></div>
	<script>
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 100) {
				jQuery('#backToTop').fadeIn();
			} else {
				jQuery('#backToTop').fadeOut();
			}
		});
		jQuery('#backToTop a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 1000);
			return false;
		});
	</script></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tecnoyouth';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostra","visibility_hide":"Nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.tecnoyouth.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/localization/links/resources/links.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/vendor/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.tecnoyouth.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/popovers/resources/popovers.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/menu/superfish.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/menu/superfish.args.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/skip-links.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/wp-embed.min.js'></script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled)
Database Caching using memcached

 Served from: www.tecnoyouth.it @ 2017-07-06 18:12:33 by W3 Total Cache -->