<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Come vedere il numero seriale SIM su Android e iPhone [GUIDA]</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vuoi conoscere un metodo semplice per conoscere immediatamente il numero seriale della tua SIM? Hai un Android o un iPhone? Non fa differenza, la guida è utilizzabile per tutti e due gli smartphone."/>
<link rel="canonical" href="https://www.tecnoyouth.it/telefonia/numero-seriale-sim-iccid-41738" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come vedere il numero seriale SIM su Android e iPhone [GUIDA]" />
<meta property="og:description" content="Vuoi conoscere un metodo semplice per conoscere immediatamente il numero seriale della tua SIM? Hai un Android o un iPhone? Non fa differenza, la guida è utilizzabile per tutti e due gli smartphone." />
<meta property="og:url" content="https://www.tecnoyouth.it/telefonia/numero-seriale-sim-iccid-41738" />
<meta property="og:site_name" content="TecnoYouth" />
<meta property="article:section" content="Telefonia" />
<meta property="article:published_time" content="2018-05-21T18:29:34+02:00" />
<meta property="og:image" content="https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-Sim.jpg" />
<meta property="og:image:secure_url" content="https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-Sim.jpg" />
<meta property="og:image:width" content="455" />
<meta property="og:image:height" content="336" />
<meta property="og:image:alt" content="ICCID Sim" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Feed" href="https://www.tecnoyouth.it/feed" />
<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Feed dei commenti" href="https://www.tecnoyouth.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Come recuperare numero seriale SIM (ICCID): ecco tutti i metodi possibili Feed dei commenti" href="https://www.tecnoyouth.it/telefonia/numero-seriale-sim-iccid-41738/feed" />
<link rel='stylesheet' id='ev-genesis-css'  href='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.tecnoyouth.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css'  href='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/vendor/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/popovers/resources/popovers.css' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/css/fontello.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/js/responsive-nav.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/js/modernizr.custom.js'></script>
<link rel='https://api.w.org/' href='https://www.tecnoyouth.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tecnoyouth.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tecnoyouth.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.tecnoyouth.it/?p=41738' />
<link rel="alternate" type="application/json+oembed" href="https://www.tecnoyouth.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnoyouth.it%2Ftelefonia%2Fnumero-seriale-sim-iccid-41738" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tecnoyouth.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnoyouth.it%2Ftelefonia%2Fnumero-seriale-sim-iccid-41738&#038;format=xml" />
<link rel="icon" href="https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/images/favicon.ico" />
<link rel="pingback" href="https://www.tecnoyouth.it/xmlrpc.php" />
<style>
.archive .post-section-list .post .entry-content > a {
    min-height: 203px;
}
.js #genesis-nav-primary.nav-collapse {
     overflow: visible;
}
.genesis-nav-menu .sub-menu {
     top: 40px;
}

.nav-primary .genesis-nav-menu .sub-menu a:hover {
    background: #FFF !important;
}

@media screen and (max-width: 767px) {
.genesis-nav-menu .menu-item > .sub-menu,
.genesis-nav-menu .menu-item:active > .sub-menu,
.genesis-nav-menu .menu-item.sfHover > .sub-menu {
    display:none !important;
}
.genesis-nav-menu .menu-item.showsub > .sub-menu{
    top: 0;
    position: relative;
    width: 100%;
    display:block !important;
    left: 0 !important;
    opacity: 1;
}

.nav-collapse.opened {
    z-index: 9999 !important;
}

}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31674268-1', 'auto');
ga('set', 'anonymizeIp', true); 
  ga('send', 'pageview')

</script>
	<script type="text/javascript">
	function _gaLt(event){
		var el = event.srcElement || event.target;

		/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
		while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
			el = el.parentNode;
		}

		if(el && el.href){
			/* link */
			var link = el.href;
			if(link.indexOf(location.host) == -1 && !link.match(/^javascript:/i)){ /* external link */
				/* HitCallback function to either open link in either same or new window */
				var hitBack = function(link, target){
					target ? window.open(link, target) : window.location.href = link;
				};
				/* Is target set and not _(self|parent|top)? */
				var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
				/* send event with callback */
				ga(
					"send", "event", "Click su link in Uscita", link,
					document.location.pathname + document.location.search,
					{"hitCallback": hitBack(link, target)}
				);

				/* Prevent standard click */
				event.preventDefault ? event.preventDefault() : event.returnValue = !1;
			}

		}
	}

	/* Attach the event to all clicks in the document after page has loaded */
	var w = window;
	w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
	 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
	</script>		<style type="text/css" id="wp-custom-css">
			.nav-primary .genesis-nav-menu a {
	padding: 0 8px;
	font-size: 19px;
}

@media (max-width:1109px){
	.nav-primary .genesis-nav-menu a {
		font-size: 18px;
	}
}

@media (max-width: 1065px) and (min-width: 976px){

.nav-primary .genesis-nav-menu a {
    padding: 0 8px !important;
    font-size: 17px!important;
	}
}

@media (max-width: 975px) and (min-width: 768px) {
	.nav-primary .genesis-nav-menu a {
    padding: 0 8px!important;
    font-size: 14px!important;
  }
}
		</style>
	
<!--start cookie consent-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<style>
.cc-revoke, .cc-window {
    font-size:12px; 
    line-height: 1.4em;
}
.cc-floating.cc-theme-classic {
    padding: 0.8em;
}
.cc-btn {
    padding: .1em;
}
.cc-revoke, .cc-window {
    z-index: 99999999999999999999 !important;
}
</style>
<script>
jQuery(document).ready(function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Utilizziamo cookie tecnici o assimilati e cookie di profilazione di terze parti in forma aggregata, per rendere più agevole la navigazione e garantire la migliore fruizione dei servizi. Chiudendo questo banner o cliccando qualunque elemento acconsenti all'uso dei cookie.",
    "dismiss": "Accetta",
    "link": "Maggiori Info",
    "href": "http://www.tecnoyouth.it/cookie-policy-estesa-tecnoyouth-it"
  },
	dismissOnScroll : 1
});

jQuery(window).scroll(function(){
	jQuery('.cc-banner, .cc-window').fadeOut(800);
});

});
</script>
<!--end cookie consent-->
</head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1727296337490685');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1727296337490685&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<body class="post-template-default single single-post postid-41738 single-format-standard content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area">
		<div id="header-logo">
			<a title="TecnoYouth" href="https://www.tecnoyouth.it">Home</a>
			<span class="payoff">Il lato giovane della tecnologia</span>
		</div></div><div class="widget-area header-widget-area"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.tecnoyouth.it/" role="search"><meta itemprop="target" content="https://www.tecnoyouth.it/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b02ffe8e100f3.21039255">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5b02ffe8e100f3.21039255" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
</div></div></header><nav class="nav-primary nav-collapse" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-main-menu-new" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-38454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38454"><a href="https://www.tecnoyouth.it/" itemprop="url"><span itemprop="name">HOME</span></a></li>
<li id="menu-item-38455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38455"><a href="https://www.tecnoyouth.it/news" itemprop="url"><span itemprop="name">NEWS</span></a></li>
<li id="menu-item-38519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38519"><a href="https://www.tecnoyouth.it/guide-acquisto" itemprop="url"><span itemprop="name">Guide Acquisto</span></a></li>
<li id="menu-item-38457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38457"><a href="https://www.tecnoyouth.it/telefonia" itemprop="url"><span itemprop="name">Telefonia</span></a></li>
<li id="menu-item-38456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38456"><a href="https://www.tecnoyouth.it/smartphone" itemprop="url"><span itemprop="name">Smartphone</span></a>
<ul class="sub-menu">
	<li id="menu-item-38458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38458"><a href="https://www.tecnoyouth.it/smartphone/samsung" itemprop="url"><span itemprop="name">Samsung</span></a></li>
	<li id="menu-item-38459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38459"><a href="https://www.tecnoyouth.it/smartphone/htc" itemprop="url"><span itemprop="name">HTC</span></a></li>
	<li id="menu-item-38460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38460"><a href="https://www.tecnoyouth.it/smartphone/lg" itemprop="url"><span itemprop="name">LG</span></a></li>
	<li id="menu-item-38461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38461"><a href="https://www.tecnoyouth.it/smartphone/motorola" itemprop="url"><span itemprop="name">Motorola</span></a></li>
	<li id="menu-item-38462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38462"><a href="https://www.tecnoyouth.it/smartphone/sony" itemprop="url"><span itemprop="name">Sony</span></a></li>
	<li id="menu-item-38464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38464"><a href="https://www.tecnoyouth.it/smartphone/asus-smartphone" itemprop="url"><span itemprop="name">ASUS</span></a></li>
	<li id="menu-item-38465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38465"><a href="https://www.tecnoyouth.it/smartphone/huawei" itemprop="url"><span itemprop="name">Huawei</span></a></li>
	<li id="menu-item-38466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38466"><a href="https://www.tecnoyouth.it/smartphone/nokia" itemprop="url"><span itemprop="name">Nokia</span></a></li>
	<li id="menu-item-38467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38467"><a href="https://www.tecnoyouth.it/smartphone/lenovo" itemprop="url"><span itemprop="name">Lenovo</span></a></li>
	<li id="menu-item-38468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38468"><a href="https://www.tecnoyouth.it/smartphone/xiaomi" itemprop="url"><span itemprop="name">Xiaomi</span></a></li>
	<li id="menu-item-38469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38469"><a href="https://www.tecnoyouth.it/smartphone/alcatel" itemprop="url"><span itemprop="name">Alcatel</span></a></li>
	<li id="menu-item-38470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38470"><a href="https://www.tecnoyouth.it/wiko" itemprop="url"><span itemprop="name">Wiko</span></a></li>
	<li id="menu-item-38472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38472"><a href="https://www.tecnoyouth.it/smartphone/oppo" itemprop="url"><span itemprop="name">Oppo</span></a></li>
</ul>
</li>
<li id="menu-item-38474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38474"><a href="https://www.tecnoyouth.it/tablet" itemprop="url"><span itemprop="name">Tablet</span></a>
<ul class="sub-menu">
	<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38481"><a href="https://www.tecnoyouth.it/tablet/acer" itemprop="url"><span itemprop="name">Acer</span></a></li>
	<li id="menu-item-38480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38480"><a href="https://www.tecnoyouth.it/tablet/asus" itemprop="url"><span itemprop="name">ASUS</span></a></li>
	<li id="menu-item-38476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38476"><a href="https://www.tecnoyouth.it/tablet/samsung-tablet" itemprop="url"><span itemprop="name">Samsung</span></a></li>
	<li id="menu-item-38477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38477"><a href="https://www.tecnoyouth.it/tablet/motorola-tablet" itemprop="url"><span itemprop="name">Motorola</span></a></li>
	<li id="menu-item-38478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38478"><a href="https://www.tecnoyouth.it/tablet/kindle-fire" itemprop="url"><span itemprop="name">Kindle Fire</span></a></li>
	<li id="menu-item-38475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38475"><a href="https://www.tecnoyouth.it/tablet/sony-tablet" itemprop="url"><span itemprop="name">Sony</span></a></li>
	<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38483"><a href="https://www.tecnoyouth.it/tablet/huawei-tablet" itemprop="url"><span itemprop="name">Huawei</span></a></li>
	<li id="menu-item-38484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38484"><a href="https://www.tecnoyouth.it/tablet/lenovo-tablet" itemprop="url"><span itemprop="name">Lenovo</span></a></li>
	<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38485"><a href="https://www.tecnoyouth.it/tablet/mediacom-tablet" itemprop="url"><span itemprop="name">Mediacom</span></a></li>
</ul>
</li>
<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38486"><a href="https://www.tecnoyouth.it/applicazioni" itemprop="url"><span itemprop="name">App</span></a>
<ul class="sub-menu">
	<li id="menu-item-38487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38487"><a href="https://www.tecnoyouth.it/applicazioni/android" itemprop="url"><span itemprop="name">Android</span></a></li>
	<li id="menu-item-38488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38488"><a href="https://www.tecnoyouth.it/applicazioni/ios" itemprop="url"><span itemprop="name">iOS</span></a></li>
</ul>
</li>
<li id="menu-item-38489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38489"><a href="https://www.tecnoyouth.it/pc" itemprop="url"><span itemprop="name">PC</span></a>
<ul class="sub-menu">
	<li id="menu-item-38490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38490"><a href="https://www.tecnoyouth.it/pc/notebook" itemprop="url"><span itemprop="name">Notebook</span></a></li>
	<li id="menu-item-38491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38491"><a href="https://www.tecnoyouth.it/pc/hardware" itemprop="url"><span itemprop="name">Hardware</span></a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38492"><a href="https://www.tecnoyouth.it/pc/software" itemprop="url"><span itemprop="name">Software</span></a></li>
	<li id="menu-item-38494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38494"><a href="https://www.tecnoyouth.it/pc/accessori-e-componenti" itemprop="url"><span itemprop="name">Accessori e Componenti</span></a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38493"><a href="https://www.tecnoyouth.it/pc/windows" itemprop="url"><span itemprop="name">Windows</span></a></li>
	<li id="menu-item-40123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40123"><a href="https://www.tecnoyouth.it/web-social" itemprop="url"><span itemprop="name">Web e Social</span></a></li>
</ul>
</li>
<li id="menu-item-38495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38495"><a href="https://www.tecnoyouth.it/apple" itemprop="url"><span itemprop="name">Apple</span></a>
<ul class="sub-menu">
	<li id="menu-item-38498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38498"><a href="https://www.tecnoyouth.it/applicazioni/ios/jailbreak" itemprop="url"><span itemprop="name">Jailbreak</span></a></li>
	<li id="menu-item-38499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38499"><a href="https://www.tecnoyouth.it/apple/macbook" itemprop="url"><span itemprop="name">MacBook</span></a></li>
	<li id="menu-item-38497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38497"><a href="https://www.tecnoyouth.it/apple/iphone-apple" itemprop="url"><span itemprop="name">iPhone</span></a></li>
	<li id="menu-item-38496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38496"><a href="https://www.tecnoyouth.it/apple/ipad" itemprop="url"><span itemprop="name">iPad</span></a></li>
	<li id="menu-item-38500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38500"><a href="https://www.tecnoyouth.it/apple/apple-watch" itemprop="url"><span itemprop="name">Apple Watch</span></a></li>
</ul>
</li>
<li id="menu-item-38506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38506"><a href="#" itemprop="url"><span itemprop="name">Console</span></a>
<ul class="sub-menu">
	<li id="menu-item-38508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38508"><a href="https://www.tecnoyouth.it/console/playstation-4-console" itemprop="url"><span itemprop="name">PS4</span></a></li>
	<li id="menu-item-38511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38511"><a href="https://www.tecnoyouth.it/console/xbox-one" itemprop="url"><span itemprop="name">Xbox One</span></a></li>
	<li id="menu-item-38507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38507"><a href="https://www.tecnoyouth.it/console/nintendo" itemprop="url"><span itemprop="name">Nintendo</span></a></li>
	<li id="menu-item-38509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38509"><a href="https://www.tecnoyouth.it/console/ps3" itemprop="url"><span itemprop="name">PS3</span></a></li>
	<li id="menu-item-38510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38510"><a href="https://www.tecnoyouth.it/console/xbox-360" itemprop="url"><span itemprop="name">Xbox 360</span></a></li>
</ul>
</li>
<li id="menu-item-38524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38524"><a href="https://www.tecnoyouth.it/giochi" itemprop="url"><span itemprop="name">Giochi</span></a></li>
<li id="menu-item-38523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38523"><a href="https://www.tecnoyouth.it/trucchi" itemprop="url"><span itemprop="name">Trucchi</span></a>
<ul class="sub-menu">
	<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38534"><a href="https://www.tecnoyouth.it/trucchi/trucchi-giochi-pc" itemprop="url"><span itemprop="name">Giochi PC</span></a></li>
	<li id="menu-item-38525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38525"><a href="https://www.tecnoyouth.it/trucchi/trucchi-giochi-smartphone" itemprop="url"><span itemprop="name">Giochi Smartphone</span></a></li>
</ul>
</li>
<li id="menu-item-38512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38512"><a href="https://www.tecnoyouth.it/droni" itemprop="url"><span itemprop="name">Droni</span></a></li>
<li id="menu-item-38514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38514"><a href="https://www.tecnoyouth.it/streaming-e-tv-on-demand" itemprop="url"><span itemprop="name">Streaming e TV</span></a></li>
<li id="menu-item-38516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38516"><a href="#" itemprop="url"><span itemprop="name">Offerte e Tariffe</span></a>
<ul class="sub-menu">
	<li id="menu-item-38515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38515"><a href="https://www.tecnoyouth.it/telefonia-mobile" itemprop="url"><span itemprop="name">Telefonia Mobile</span></a></li>
	<li id="menu-item-38518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38518"><a href="https://www.tecnoyouth.it/fibra-e-adsl" itemprop="url"><span itemprop="name">Fibra e ADSL</span></a></li>
	<li id="menu-item-38517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38517"><a href="https://www.tecnoyouth.it/pay-tv" itemprop="url"><span itemprop="name">Pay TV</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.tecnoyouth.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.tecnoyouth.it/telefonia" rel="v:url" property="v:title">Telefonia</a> » <span class="breadcrumb_last">Come recuperare numero seriale SIM (ICCID): ecco tutti i metodi possibili</span></span></span></span></div><article class="post-41738 post type-post status-publish format-standard has-post-thumbnail category-telefonia entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Come recuperare numero seriale SIM (ICCID): ecco tutti i metodi possibili</h1>
</header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box link in alto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="2706331618"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: left;">Vuoi effettuare la portabilità verso un nuovo operatore telefonico ed hai bisogno di<strong> conoscere il numero seriale SIM</strong> per portare a termine la procedura? Non hai idea di <strong>dove trovare l&#8217;ICCID</strong> (acronimo di Integrated Circuit Card ID)?</p>
<p style="text-align: left;">Hai provato a contattare il tuo attuale gestore e al call-center ti hanno suggerito di ordinare una nuova SIM (con relative spese) ma non hai nessuna intenzione di farlo?</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<style>
.banner_in_alto_reattivo { width: 300px; height: 250px; }
@media(min-width: 340px) { .banner_in_alto_reattivo { width: 336px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_in_alto_reattivo -->
<ins class="adsbygoogle banner_in_alto_reattivo"
     style="display:inline-block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="9752274004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: left;">In questa semplice guida ti spiegherò come ovviare a questo piccolo ostacolo che ci viene posto quando intendiamo cambiare operatore.</p>
<p style="text-align: left;">Senza dimenticare che <strong>conoscere il proprio numero seriale SIM</strong> può essere d&#8217;aiuto anche per altri scopi: se hai bisogno di una nuova scheda o cambiarne il formato (ormai il passaggio più frequente è quello da micro-SIM a nano-SIM) probabilmente ti verrà richiesto proprio questo codice per portare avanti la richiesta.</p>
<p style="text-align: left;">Andiamo a scoprire come scovare questo numero di 19 cifre in pochi e rapidissimi passaggi.</p>
<h2 style="text-align: left;"><strong>Come recuperare numero seriale SIM (ICCID) sulla scheda o sul cartoncino originario</strong></h2>
<p style="text-align: left;">Sì, hai letto bene. Spesso la soluzione più semplice è quella a cui non penseresti mai. Il <strong>numero seriale della tua SIM</strong> è, nella maggior parte dei casi, indicato sulla stessa scheda (dovrai quindi estrarla dal carrellino del tuo smartphone, dopo averlo spento).</p>
<p style="text-align: left;"><img class="aligncenter wp-image-41828 size-full" title="numero seriale SIM ICCID " src="https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-Sim.jpg" alt="numero seriale SIM ICCID " width="455" height="336" srcset="https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-Sim.jpg 455w, https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-Sim-300x222.jpg 300w" sizes="(max-width: 455px) 100vw, 455px" /></p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unità link reattivo -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:200px;max-width:300px;width:100%;height:190px"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="6348517203"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: left;">In alternativa, se sei stato previdente, puoi rimediare il codice sul cartoncino originario da cui staccasti la SIM.</p>
<p style="text-align: left;">Per intenderci, in quel caso<strong> troverai appuntati anche i codici PUK</strong>; <strong>l&#8217;ICCID</strong>, invece, lo noterai quasi certamente sotto il codice a barre.</p>
<p style="text-align: left;">Come detto in precedenza, si tratta di un numero di 19 cifre quindi non puoi davvero sbagliarti.</p>
<p style="text-align: left;">Può capitare, però, che la <strong>SIM</strong> in questione sia ormai troppo vecchia e il numero seriale sia diventato illeggibile.</p>
<p style="text-align: left;">Senza contare che siamo davvero in pochi quelli che conservano il cartoncino iniziale.</p>
<p style="text-align: left;">O ancora, quando hai cambiato smartphone e avevi bisogno di una <strong>nano-SIM</strong> hai tagliato tu stesso la micro-SIM originale, perdendo così una parte del seriale. Insomma, ci sono diversi casi in cui il nostro smartphone può venirci in soccorso.</p>
<h2 style="text-align: left;"><strong>Come recuperare numero seriale SIM (ICCID) su Android</strong></h2>
<p style="text-align: left;">Esistono alcune applicazioni che permettono di<strong> conoscere il proprio ICCID</strong>.</p>
<p style="text-align: left;">La più famosa, e pratica, è senza subbio &#8220;<a href="https://play.google.com/store/apps/details?id=com.gsmdev.simcard&amp;hl=it" rel="nofollow"><strong>Sim Card</strong></a>&#8220;. Dopo averla scaricata dal <strong>Play Store</strong> e installata sullo smartphone e averla aperta, avrai subito la risposta che cercavi.</p>
<p style="text-align: left;"><img class="aligncenter wp-image-41829" title="SIM Card Android" src="https://www.tecnoyouth.it/wp-content/uploads/2018/05/SIM-Card-Android.jpg" alt="SIM Card Android" width="485" height="387" srcset="https://www.tecnoyouth.it/wp-content/uploads/2018/05/SIM-Card-Android.jpg 726w, https://www.tecnoyouth.it/wp-content/uploads/2018/05/SIM-Card-Android-300x239.jpg 300w" sizes="(max-width: 485px) 100vw, 485px" /></p>
<p style="text-align: left;">Nella schermata principale, infatti, appaiono di default le voci relative alla sezione &#8220;<strong>Information</strong>&#8220;: proprio il primo dato è quello che ti interessa, ovvero &#8220;<strong>SIM Card Serial Number (ICCID)</strong>&#8220;.</p>
<p style="text-align: left;">Selezionando l&#8217;icona sull&#8217;estrema destra copierai in automatico il numero nella tua clipboard, in modo poi da utilizzarlo incollandolo nella mail o nel messaggio che devi inviare al tuo operatore per cominciare il tuo <strong>numero seriale SIM</strong>.</p>
<p style="text-align: left;">Senza contare che in alto a destra potrai condividere le informazioni che ti vengono mostrate attraverso le applicazioni che usi sullo smartphone (<strong>Whatsapp, Messenger</strong> o altre&#8230;).</p>
<p style="text-align: left;">Vale la pena sottolineare che con questa app potrai avere a portata di mano anche altre <strong>informazioni relative alla tua SIM</strong> oltre al <strong>codice IMEI</strong> del tuo dispositivo.</p>
<p style="text-align: left;">Nell&#8217;altra macro-sezione dell&#8217;applicazione <strong>&#8220;Sim Card</strong>&#8220;, inoltre, potrai visionare i contatti che hai salvato sulla SIM e non sulla memoria interna del telefono. Semplice e funzionale, non trovi?</p>
<h2 style="text-align: left;"><strong>Come recuperare numero seriale SIM (ICCID) su iPhone</strong></h2>
<p style="text-align: left;">Nel caso in cui tu possieda un <strong>iPhone</strong>, la procedure per recuperare il tuo <strong>ICCID Sim</strong> è ancora più facile e veloce.</p>
<p style="text-align: left;">iOS, infatti, già da alcuni anni fornisce al suo interno le informazioni relative alla tua scheda, tra l&#8217;altro consultabili in un batter d&#8217;occhio. Insomma, non c&#8217;è bisogno come accade su <strong>Android</strong> di scaricare applicazioni di terze parti.</p>
<p style="text-align: left;"><img class="aligncenter wp-image-41830" title="ICCID iphone" src="https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-iphone.jpg" alt="ICCID iphone" width="369" height="458" srcset="https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-iphone.jpg 638w, https://www.tecnoyouth.it/wp-content/uploads/2018/05/ICCID-iphone-242x300.jpg 242w" sizes="(max-width: 369px) 100vw, 369px" /></p>
<p style="text-align: left;">Segui allora questo percorso: vai in <strong>Impostazioni e scegli Generali e poi Info</strong>.</p>
<p style="text-align: left;">Nella schermata che ti appare puoi consultare diversi aspetti del tuo &#8220;melafonino&#8221; (tra cui anche <strong>l&#8217;IMEI</strong>), scorrendo un po&#8217; più basso troverai la voce <strong>ICCID</strong> che indica proprio il <strong>numero seriale della SIM inserita</strong>.</p>
<p style="text-align: left;">C&#8217;è da tenere in conto che talvolta potresti avere un numero contenente 20 cifre (questo piccolo inconveniente può accadere anche con l&#8217;applicazione &#8220;Sim Card&#8221; che ti ho segnalato per Android, occhio): in questo caso basterà eliminare lo 0 finale ed avrai pronto per l&#8217;uso il <strong>seriale</strong> che cercavi.</p>
<p style="text-align: left;">Ti ricordo inoltre di non confondere il seriale SIM, con un altro numero di cui abbiamo parlato nell&#8217;articolo dedicato a <strong><a href="https://www.tecnoyouth.it/apple/iphone-apple/controllo-imei-iphone-41582">come trovare il numero di serie iPhone</a>.</strong>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box link fine -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:200px;max-width:300px;width:100%;height:250px"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="5319298801"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tecnoyouth.it/telefonia/numero-seriale-sim-iccid-41738"
    dc:identifier="https://www.tecnoyouth.it/telefonia/numero-seriale-sim-iccid-41738"
    dc:title="Come recuperare numero seriale SIM (ICCID): ecco tutti i metodi possibili"
    trackback:ping="https://www.tecnoyouth.it/telefonia/numero-seriale-sim-iccid-41738/trackback" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-05-21T18:29:34+00:00">21 maggio 2018</time> <span class="entry-categories">Filed Under: <a href="https://www.tecnoyouth.it/telefonia" rel="category tag">Telefonia</a></span> </p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src='https://secure.gravatar.com/avatar/c8356e20fdb28215afbe2d9781bff6eb?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8356e20fdb28215afbe2d9781bff6eb?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><h4 class="author-box-title"><strong>Alfonso Alfano</strong></h4><div class="author-box-content" itemprop="description"></div></section><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/telefonia/numero-seriale-sim-iccid-41738#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.tecnoyouth.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='41738' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2905bc58c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text">    
<h3 class="widgettitle widget-title">Categorie articolo&nbsp;&nbsp;&nbsp;</h3>
<ul>
<li><a href="https://www.tecnoyouth.it/telefonia">Telefonia</a></li></ul></div></div></section>
		<style> 
		section#text-22
		{
			display:none;
		}
		</style>
		<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Tecnoyouth.it P.IVA-02802870598</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.tecnoyouth.it/contattaci" itemprop="url">Contattaci</a></li>
<li id="menu-item-9686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://www.tecnoyouth.it/chi-siamo" itemprop="url">Chi Siamo</a></li>
<li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="https://www.tecnoyouth.it/privacy" itemprop="url">Informativa Privacy</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37450"><a href="https://www.tecnoyouth.it/cookie-policy-estesa-tecnoyouth-it" itemprop="url">Cookie Policy</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p></p></div></footer>
	<div id="backToTop"><a href="javascript:void(0);"><i class="icon-up-open-big"></i></a></div>
	<script>
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 100) {
				jQuery('#backToTop').fadeIn();
			} else {
				jQuery('#backToTop').fadeOut();
			}
		});
		jQuery('#backToTop a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 1000);
			return false;
		});
	</script></div><script>
if(jQuery( ".archive-pagination" ).size()){
	var index_page = 1;
	jQuery(window).on('scroll', function(){
		if(jQuery( ".archive-pagination" ).size()){
			jQuery('.archive-pagination li.pagination-omission').remove();
			var next = jQuery('.archive-pagination li.active').index()+1;
			
			if( jQuery(window).scrollTop() > ( jQuery('body,html').height() - (jQuery('body,html').height()/3) ) ){
				
			   if(jQuery('.archive-pagination li:eq('+next+') a').size()){
				   index_page += 1;
			   	   var href = jQuery('.archive-pagination li:eq('+next+') a').attr('href');
				   jQuery( ".wrap > .post-section-list" ).append('<div id="page-'+(index_page)+'" style="padding:20px 0; " align="center"><img src="https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/images/loader.gif" /></div>');
				   jQuery( ".archive-pagination" ).remove();
				   jQuery( '#page-'+(index_page) ).load( href + " .post-section-list", function(){
					   
				   });
			   }
			}
		}
	});
};

function viewport() {
    var e = window, a = 'inner';
    if (!('innerWidth' in window )) {
        a = 'client';
        e = document.documentElement || document.body;
    }
    return { width : e[ a+'Width' ] , height : e[ a+'Height' ] };
}

function viewport() {
    var e = window, a = 'inner';
    if (!('innerWidth' in window )) {
        a = 'client';
        e = document.documentElement || document.body;
    }
    return { width : e[ a+'Width' ] , height : e[ a+'Height' ] };
}

function clickMenuMobile(){
        var vp = viewport();
        jQuery("#menu-main-menu-new.genesis-nav-menu > .menu-item").removeClass("showsub");
        if(vp.width <= 767){
              jQuery(this).closest("li").addClass("showsub");
            return false;
        }        
}
jQuery(document).ready(function(){
   var throttled = _.throttle(clickMenuMobile, 500);
  jQuery(document).on('touchstart', '#menu-main-menu-new.genesis-nav-menu > .menu-item:not(.showsub) > a', throttled);
});


jQuery(document).on('touchstart', '#menu-main-menu-new.genesis-nav-menu > .menu-item.showsub > a',function(){
        jQuery(this).closest("li").removeClass("showsub");
        return false;
});

jQuery(document).on('touchstart', '.genesis-nav-menu > .menu-item > a',function(){
    
     //var href = jQuery(this).attr("href");
  
     //window.location = href;

});
</script><script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostra","visibility_hide":"Nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.tecnoyouth.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/localization/links/resources/links.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/vendor/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.tecnoyouth.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/popovers/resources/popovers.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/akismet/_inc/form.js'></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Database Caching 96/111 queries in 0.017 seconds using memcached

Served from: www.tecnoyouth.it @ 2018-05-21 19:20:41 by W3 Total Cache
-->