<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Intel Kaby Lake Refresh: i nuovi processori con supporto video Ultra HD</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Intel presenta Kaby Lake Refresh, i nuovi e potenti processori con pieno supporto ai video Ultra HD, in grado di garantire delle prestazioni eccezionali."/>
<link rel="canonical" href="https://www.tecnoyouth.it/pc/hardware/intel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intel Kaby Lake Refresh: i nuovi processori con supporto video Ultra HD" />
<meta property="og:description" content="Intel presenta Kaby Lake Refresh, i nuovi e potenti processori con pieno supporto ai video Ultra HD, in grado di garantire delle prestazioni eccezionali." />
<meta property="og:url" content="https://www.tecnoyouth.it/pc/hardware/intel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985" />
<meta property="og:site_name" content="TecnoYouth" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2017-08-25T12:40:35+02:00" />
<meta property="og:image" content="https://www.tecnoyouth.it/wp-content/uploads/2017/08/Intel-Kaby-Lake-refresh.jpg" />
<meta property="og:image:secure_url" content="https://www.tecnoyouth.it/wp-content/uploads/2017/08/Intel-Kaby-Lake-refresh.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="265" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Feed" href="https://www.tecnoyouth.it/feed" />
<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Feed dei commenti" href="https://www.tecnoyouth.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TecnoYouth &raquo; Intel Kaby Lake Refresh, arrivano i nuovi processori con supporto video Ultra HD Feed dei commenti" href="https://www.tecnoyouth.it/pc/hardware/intel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985/feed" />
<link rel='stylesheet' id='ev-genesis-css'  href='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.tecnoyouth.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css'  href='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/vendor/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/popovers/resources/popovers.css' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/css/fontello.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/js/responsive-nav.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/js/modernizr.custom.js'></script>
<link rel='https://api.w.org/' href='https://www.tecnoyouth.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tecnoyouth.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tecnoyouth.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.tecnoyouth.it/?p=37985' />
<link rel="alternate" type="application/json+oembed" href="https://www.tecnoyouth.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnoyouth.it%2Fpc%2Fhardware%2Fintel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tecnoyouth.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnoyouth.it%2Fpc%2Fhardware%2Fintel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985&#038;format=xml" />
<link rel="icon" href="https://www.tecnoyouth.it/wp-content/themes/ev-genesis-tyouth/images/favicon.ico" />
<link rel="pingback" href="https://www.tecnoyouth.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31674268-1', 'auto');
ga('set', 'anonymizeIp', true); 
  ga('send', 'pageview')

</script>
	<script type="text/javascript">
	function _gaLt(event){
		var el = event.srcElement || event.target;

		/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
		while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
			el = el.parentNode;
		}

		if(el && el.href){
			/* link */
			var link = el.href;
			if(link.indexOf(location.host) == -1 && !link.match(/^javascript:/i)){ /* external link */
				/* HitCallback function to either open link in either same or new window */
				var hitBack = function(link, target){
					target ? window.open(link, target) : window.location.href = link;
				};
				/* Is target set and not _(self|parent|top)? */
				var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
				/* send event with callback */
				ga(
					"send", "event", "Click su link in Uscita", link,
					document.location.pathname + document.location.search,
					{"hitCallback": hitBack(link, target)}
				);

				/* Prevent standard click */
				event.preventDefault ? event.preventDefault() : event.returnValue = !1;
			}

		}
	}

	/* Attach the event to all clicks in the document after page has loaded */
	var w = window;
	w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
	 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!--start cookie consent-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<style>
.cc-revoke, .cc-window {
    font-size:12px; 
    line-height: 1.4em;
}
.cc-floating.cc-theme-classic {
    padding: 0.8em;
}
.cc-btn {
    padding: .1em;
}
.cc-revoke, .cc-window {
    z-index: 99999999999999999999 !important;
}
</style>
<script>
jQuery(document).ready(function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Utilizziamo cookie tecnici o assimilati e cookie di profilazione di terze parti in forma aggregata, per rendere più agevole la navigazione e garantire la migliore fruizione dei servizi. Chiudendo questo banner o cliccando qualunque elemento acconsenti all'uso dei cookie.",
    "dismiss": "Accetta",
    "link": "Maggiori Info",
    "href": "http://www.tecnoyouth.it/cookie-policy-estesa-tecnoyouth-it"
  },
	dismissOnScroll : 1
});

jQuery(window).scroll(function(){
	jQuery('.cc-banner, .cc-window').fadeOut(800);
});

});
</script>
<!--end cookie consent-->
</head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1727296337490685');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1727296337490685&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<body class="post-template-default single single-post postid-37985 single-format-standard content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area">
		<div id="header-logo">
			<a title="TecnoYouth" href="https://www.tecnoyouth.it">Home</a>
			<span class="payoff">Il lato giovane della tecnologia</span>
		</div></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.tecnoyouth.it/" role="search"><meta itemprop="target" content="https://www.tecnoyouth.it/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-59a013b95dbe45.95150203">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-59a013b95dbe45.95150203" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary nav-collapse" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-36000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36000"><a href="https://www.tecnoyouth.it/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tecnoyouth.it/android" itemprop="url"><span itemprop="name">Android</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.tecnoyouth.it/apple" itemprop="url"><span itemprop="name">Apple</span></a></li>
<li id="menu-item-35462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35462"><a href="https://www.tecnoyouth.it/applicazioni" itemprop="url"><span itemprop="name">App</span></a></li>
<li id="menu-item-34176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34176"><a href="https://www.tecnoyouth.it/smartphone" itemprop="url"><span itemprop="name">Smartphone</span></a></li>
<li id="menu-item-34177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34177"><a href="https://www.tecnoyouth.it/tablet" itemprop="url"><span itemprop="name">Tablet</span></a></li>
<li id="menu-item-35466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35466"><a href="https://www.tecnoyouth.it/telefonia" itemprop="url"><span itemprop="name">Telefonia</span></a></li>
<li id="menu-item-34175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34175"><a href="https://www.tecnoyouth.it/pc" itemprop="url"><span itemprop="name">PC</span></a></li>
<li id="menu-item-15785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15785"><a href="https://www.tecnoyouth.it/offerte" itemprop="url"><span itemprop="name">Offerte</span></a></li>
<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.tecnoyouth.it/guide" itemprop="url"><span itemprop="name">Guide</span></a></li>
<li id="menu-item-34174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34174"><a href="https://www.tecnoyouth.it/console" itemprop="url"><span itemprop="name">Console</span></a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="https://www.tecnoyouth.it/giochi" itemprop="url"><span itemprop="name">Giochi</span></a></li>
<li id="menu-item-24443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24443"><a href="https://www.tecnoyouth.it/trucchi" itemprop="url"><span itemprop="name">Trucchi</span></a></li>
<li id="menu-item-5900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5900"><a href="https://www.tecnoyouth.it/news" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-36022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36022"><a href="https://www.tecnoyouth.it/recensione" itemprop="url"><span itemprop="name">Recensioni</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.tecnoyouth.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.tecnoyouth.it/pc" rel="v:url" property="v:title">PC</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.tecnoyouth.it/pc/hardware" rel="v:url" property="v:title">Hardware</a> » <span class="breadcrumb_last">Intel Kaby Lake Refresh, arrivano i nuovi processori con supporto video Ultra HD</span></span></span></span></span></div><article class="post-37985 post type-post status-publish format-standard has-post-thumbnail category-hardware entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Intel Kaby Lake Refresh, arrivano i nuovi processori con supporto video Ultra HD</h1>
</header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:10px 10px 10px 0;">
<style>
.banner_in_alto_reattivo { width: 300px; height: 250px; }
@media(min-width: 500px) { .banner_in_alto_reattivo { width: 300px; height: 250px; } }
@media(min-width: 800px) { .banner_in_alto_reattivo { width: 336px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_in_alto_reattivo -->
<ins class="adsbygoogle banner_in_alto_reattivo"
     style="display:inline-block"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="9752274004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: left;">E&#8217; un&#8217;estate piena di sorprese per tutti gli appassionati di informatica e hardware di alto livello: dopo aver rivelato i processori di ottava generazione <a href="https://www.tecnoyouth.it/pc/hardware/intel-core-i9-nuovi-processori-top-di-gamma-pronti-conquistare-pubblico-37944"><strong>i9 Serie X</strong></a>, Intel amplia il campo della sua offerta presentando le <strong>nuove CPU Intel Kaby Lake Refresh</strong>, dedicati a ultrabook, laptop convertibili e dispositivi ibridi di fascia alta.</p>
<p style="text-align: left;">Intel Kaby Lake Refresh, come si può intuire, condivide con l&#8217;architettura Kaby Lake lo stesso processo produttivo, ma aggiornato in modo da realizzare processori con quattro core e otto thread più stabili e veloci.</p>
<p style="text-align: left;"><img class="aligncenter  wp-image-37992" src="https://www.tecnoyouth.it/wp-content/uploads/2017/08/Intel-Kaby-Lake-refresh.jpg" alt="Intel Kaby Lake refresh" width="600" height="241" srcset="https://www.tecnoyouth.it/wp-content/uploads/2017/08/Intel-Kaby-Lake-refresh.jpg 660w, https://www.tecnoyouth.it/wp-content/uploads/2017/08/Intel-Kaby-Lake-refresh-300x120.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: left;">Si tratta, inoltre, di un aggiornamento &#8220;storico&#8221; per la chipmaker californiana, in quanto viene abbandonato il modello &#8220;<em>Tick Tock</em>&#8221; che prevede l&#8217;uso dello stesso processo produttivo per due generazioni successive di processori.</p>
<p style="text-align: left;">Le nuove CPU della serie Refresh sono realizzate con un&#8217;architettura a 14 nanometri (+), mentre l&#8217;aumento del numero di core e la precisione del processo di litografia utilizzato nella stampa dei chip ha permesso un <strong>incremento di prestazioni del 40%</strong> circa rispetto alla generazione precedente, con risultati a dir poco sbalorditivi soprattutto in ambito multimediale: gli Intel Kaby Lake Refresh possono riprodurre video in formato 4K per oltre 10 ore, grazie al comparto video Intel Graphics UHD 620.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<style>
.banner_responsive_mezzo { width: 300px; height: 250px; }
@media(min-width: 500px) { .banner_responsive_mezzo { width: 300px; height: 250px; } }
@media(min-width: 800px) { .banner_responsive_mezzo { width: 336px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_responsive_mezzo -->
<ins class="adsbygoogle banner_responsive_mezzo"
     style="display:inline-block"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="1903093205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: left;">Intel ha inoltre rivelato i primi 4 chipset incentrati attorno alle specifiche della nuova architettura: <strong>Intel Core i5-8250U e 8350U; ed Intel Core i7-8550U e8650U</strong>; il clock del modello più potente può raggiungere i 4.2 GHz nel caso in cui l&#8217;opzione Turbo Boost sia attivata.</p>
<p style="text-align: left;">In conclusione, si tratta di un &#8220;ritorno sulla scena&#8221; molto apprezzato per le CPU create grazie all&#8217;architettura Kaby Lake: all&#8217;ottava generazione di processori si aggiungeranno ben presto i prossimi Intel Coffee Lake (creati a 14 nanometri++) ed i discussi Cannon Lake (creati a 10 nanometri): non ci rimane che attendere il prossimo autunno per scoprire quali ultrabook, laptop e dispositivi ibridi di fascia medio-alta e alta sapranno farne buon uso.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unità link reattivo -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:200px;max-width:300px;width:100%;height:130px"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="6348517203"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box link fine -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:200px;max-width:300px;width:100%;height:250px"
     data-ad-client="ca-pub-2816750943952956"
     data-ad-slot="5319298801"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tecnoyouth.it/pc/hardware/intel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985"
    dc:identifier="https://www.tecnoyouth.it/pc/hardware/intel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985"
    dc:title="Intel Kaby Lake Refresh, arrivano i nuovi processori con supporto video Ultra HD"
    trackback:ping="https://www.tecnoyouth.it/pc/hardware/intel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985/trackback" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-25T12:40:35+00:00">25 agosto 2017</time> <span class="entry-categories">Filed Under: <a href="https://www.tecnoyouth.it/pc/hardware" rel="category tag">Hardware</a></span> </p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src='https://secure.gravatar.com/avatar/5b7a29510048129e8ea297ba0eae1efe?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b7a29510048129e8ea297ba0eae1efe?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><h4 class="author-box-title"><strong>Roberta Betti</strong></h4><div class="author-box-content" itemprop="description"></div></section><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pc/hardware/intel-kaby-lake-refresh-nuovi-processori-supporto-video-ultra-hd-37985#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.tecnoyouth.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='37985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1b07cfb56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text">    
<h3 class="widgettitle widget-title">Categorie articolo&nbsp;&nbsp;&nbsp;</h3>
<ul>
<li><a href="https://www.tecnoyouth.it/pc/hardware">Hardware</a></li></ul></div></div></section>
		<style> 
		section#text-22
		{
			display:none;
		}
		</style>
		<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Tecnoyouth.it P.IVA-02802870598</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.tecnoyouth.it/contattaci" itemprop="url">Contattaci</a></li>
<li id="menu-item-9686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://www.tecnoyouth.it/chi-siamo" itemprop="url">Chi Siamo</a></li>
<li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="https://www.tecnoyouth.it/privacy" itemprop="url">Informativa Privacy</a></li>
<li id="menu-item-37450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37450"><a href="https://www.tecnoyouth.it/cookie-policy-estesa-tecnoyouth-it" itemprop="url">Cookie Policy</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p></p></div></footer>
	<div id="backToTop"><a href="javascript:void(0);"><i class="icon-up-open-big"></i></a></div>
	<script>
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 100) {
				jQuery('#backToTop').fadeIn();
			} else {
				jQuery('#backToTop').fadeOut();
			}
		});
		jQuery('#backToTop a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 1000);
			return false;
		});
	</script></div><script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostra","visibility_hide":"Nascondi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.tecnoyouth.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/localization/links/resources/links.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/vendor/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.tecnoyouth.it\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/easyazon-pro-4.0.11/components/popovers/resources/popovers.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/menu/superfish.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/menu/superfish.args.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/themes/genesis/lib/js/skip-links.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tecnoyouth.it/wp-content/plugins/akismet/_inc/form.js'></script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled)
Database Caching 87/112 queries in 0.019 seconds using memcached

 Served from: www.tecnoyouth.it @ 2017-08-25 14:10:33 by W3 Total Cache -->